<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="ვიდეო სოციალურ ქსელში 24 ივლისს გავრცელდა." />
<meta name="keywords" content="საინფორმაციო პორტალი, ახალი ამბები,სიახლეები,ნიუსები,ვიდეოები,ვიდეო სიუჟეტები,ცხელი თემები,საქართველო,ქართველი,ქართული,პოლიტიკა,სოციალური მედია,ბიზნესი,მსოფლიო,შემთხვევა,სამართალი,საზოგადოება,სპორტი,ხელოვნება,შოუბიზნესი,სახალისო,მეცნიერება და ტექნიკა,news,news.ge" />
<meta property="fb:admins" content="574937507" />
<meta property="fb:app_id" content="342899849066702" />
<meta property="fb:pages" content="277079162339614" />

<meta property="og:image" content="http://vod01.mv.news.ge/photo/220x220/2017-07/263662.jpg" />
<meta property="og:title" content="არტ-გენზე აცეკვებული ილიკო სუხიშვილი (ვიდეო)" />
<meta property="og:description" content="ვიდეო სოციალურ ქსელში 24 ივლისს გავრცელდა."/>
<meta property="og:url" content="http://news.ge/ge/news/story/223384-art-genze-atsekvebuli-iliko-sukhishvili-video" />
<meta property="og:site_name" content="news.ge" /><meta property="og:type" content="article" />
<title>არტ-გენზე აცეკვებული ილიკო სუხიშვილი (ვიდეო) - news.ge</title>
<link rel="shortcut icon" href="http://news.ge/favicon.gif">
<link rel="apple-touch-icon" href="http://news.ge/imgs/newsge_icon_apple_touch.png">
<link rel="alternate" type="application/rss+xml" title="News.ge - ახალი ამბები" href="http://news.ge/ge/rss"><script type="text/javascript" src="http://tracker-dev.promo.ge/js.php"></script>
<script>
var IS_MOBILE = false;
var IS_TABLET = false;
var SITE_URL = 'http://news.ge/ge';
var BASE_URL = 'http://news.ge/';
var MYLANG = 'ge';
var srv_static= 'http://static01.mv.news.ge/';
var srv_vod = 'http://vod01.mv.news.ge/';
</script>

<link href="http://static01.mv.news.ge/css/reset.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/fonts.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/global.css?v=2015" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/global.v2.css?v=2015" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/scripts/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/langs/georgian.css?v=3.5" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/news/story.css?v=4.11" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/persons/main.css?v=13091428531983" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/poll/poll.css?v=3.1" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/events.css?v=3.1" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery-1.7.min.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery-ui-1.8.6.custom.min.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/cufon/cufon-yui.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/cufon/nino.font.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.corner.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.menu.plugin.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.clock.plugin.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/tinycon.min.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/geokbd.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/global.js?v=2211887741"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/fancybox/jquery.fancybox-1.3.4.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.vticker-min.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/cookie.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.form.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/feedback.form.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.validate.min.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/poll/poll.js?v=1505120512"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/player/jwplayer.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
	stLight.options({
		publisher:'210b2127-65fb-4807-a2ba-9b8098109fa9', 
		popup:'true'
	});
</script>
<script type='text/javascript'>
<!--// <![CDATA[
    var OA_source = '_blank';
// ]]> -->
</script>
<script type='text/javascript' src='http://open2.myvideo.ge/delivery/spcjs.php?id=4&amp;target=_blank&amp;charset=UTF-8'></script>
</head>
<body>

<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ka_GE/all.js#xfbml=1&appId=342899849066702";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
  
    
  <script type="text/javascript">
    (function(doc, tag, id) {
        var file; first = doc.getElementsByTagName(tag)[0];
        if(doc.getElementById(id)) return;
        file = doc.createElement(tag); file.id = id;
        file.src = "//tracker.promo.ge/tracker.js";
        first.parentNode.insertBefore(file, first);
    })(document, 'script', 'promotracker-jssdk');
    
    setTimeout(function(){
      window.promotracker.action('watching', 'პროფილი');
    },2000);
  </script>
<div></div>
<div class="topLine"></div>
 <div class="header">
  <div class="wrapper">
   
   <!--facebook news.ge like button-->
   <div class="facebook-like-newsge-top left">
   	<div class="fb-like" data-href="http://www.facebook.com/news.ge" data-send="false" data-width="200" data-layout="button_count" data-width="450" data-show-faces="false"></div>   	
   </div>
                 	
   <!--clock-->
   <div class="clock-box left"></div>
   <script>
    $(function() {
        $('.clock-box').DisplayClock({
		      months: new Array("იანვარი", "თებერვალი", "მარტი", "აპრილი", "მაისი", "ივნისი", "ივლისი", "აგვისტო", "სექტემბერი", "ოქტომბერი", "ნოემბერი", "დეკემბერი"),
    		  days: new Array("კვ", "ორშ", "სამ", "ოთხ", "ხუთ", "პარ", "შაბ"),
    		  CurTime: "July 25, 2017 14:16:01",
    	   });
    	});
  </script>
  <ul class="header_menu left">
    <li><a title="ჩვენ შესახებ" alt="ჩვენ შესახებ" href='http://news.ge/ge/about'>ჩვენ შესახებ</a></li>
    <li><a title="რეკლამა" alt="რეკლამა" href='http://news.ge/ge/ads'>რეკლამა</a></li>
    <li><a title="კონტაქტი" alt="კონტაქტი" href="http://news.ge/ge/contact">კონტაქტი </a></li>
  </ul>
   <!--change language-->
    <div id="switchLanguage" class="left">
	<ul>
		<li class="ge selected"><a href="http://news.ge/ge"></a></li>
		<li class="en"><a href="http://news.ge/en">Eng</a></li>
		<li class="ru"><a href="http://news.ge/ru">Рус</a></li>
	</ul>
  </div>
  
  
  
  <!--search block-->
  <div class="main-search right">
    <form id="searchform" method="get" action="http://news.ge/ge/search">
    <div class="language-switch">
      <a title="ქართული კლავიატურის გათიშვა" class="a-kbd"></a>
      <input class="geocheck kbd" type="checkbox" name="geo" checked="checked">
    </div>
      <input class="srch search-autocomplete" autocomplete="off" type="text" placeholder="საძიებელი სიტყვა ან ფრაზა .." value="" name="q" />
      <input type="submit" class="SearchButton" value="" />
    </form>
  </div>
  <script>
  
  $(function() {
    
    GeoKBD.map('searchform', 'q','geo');
    
    $('.a-kbd').click(function(e)
    {
      e.preventDefault();
      
      var t = $(this);
      var kbd = t.next();
      
      $(kbd).click();

      
      if($(kbd).is(":checked")) {
        t.attr('title','ქართული კლავიატურის გათიშვა'); 
        t.animate({
            left:'0px'  
        },'fast');
      } else {

        t.attr('title','ქართული კლავიატურის ჩართვა');
        t.animate({
          left:'-20px'  
        },'fast');
      }
    });
    
    
    $(".srch").keypress(function(event) {
    
    var thisKBD = $(this).prev().find('input.kbd');
    var aKBD  = $(this).prev().find('a.a-kbd');
    
    if(event.which == 96) {
      if($(thisKBD).is(":checked")) {
        $(aKBD).attr('title','ქართული კლავიატურის გათიშვა');
          $(aKBD).animate({
            left:'-20px'  
        },'fast');    
      } else {
        $(aKBD).attr('title','ქართული კლავიატურის ჩართვა'); 
        $(aKBD).animate({
          left:'0px'  
        },'fast');
      }
    }
  });
    
  });
</script>
  <div class="header-logo clear left">
  	<a class="header-logo-link" href="http://news.ge/ge">
            <img class="logo" src="http://static01.mv.news.ge/imgs/newsge-logo-v2.png?v=17784888" />
    </a>  
  </div>
                      
  <div class="header-banner-wrapper right">
  		      
		    <script type='text/javascript'>
		      <!--// <![CDATA[
				    OA_show(35);
				// ]]> -->
			</script>
			<noscript>
				<a target='_blank' href='http://open2.myvideo.ge/delivery/ck.php?n=4d2fab2'>
					<img border='0' alt='' src='http://open2.myvideo.ge/delivery/avw.php?zoneid=35&amp;n=4d2fab2' />
				</a>
			</noscript>
	    	    
	         </div>
   
  <div class="clear"></div>
 </div><!--header wrapper end-->
</div><!-- header end-->

<div class="content">
  
  
	<div style="display:none" id="counter-top">
		<!-- TOP.GE COUNTER CODE -->
		<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+77811" type="text/javascript"></script>
		<noscript>
		<a target="_top" href="http://counter.top.ge/cgi-bin/showtop?77811">
		<img src="http://counter.top.ge/cgi-bin/count?ID:77811+JS:false" border="0" alt="TOP.GE" /></a>
		</noscript>
		<!-- / END OF COUNTER CODE -->
	</div>   
    
    <div id="newsge-navigation">
<div id="main-navigation-wrapper">
<div class="main-menu left">
 <ul>
	    <li><a class="home-link main-nav-item ico nav-home" href="http://news.ge/ge"><div></div></a></li>
	    <li><a class="main-nav-item" href="http://news.ge/ge/news/eventshome">ცხელი თემები</a></li>
	    <li><a class="main-nav-item" href="http://news.ge/ge/news/video">ვიდეო</a></li>
	    <li><a class="main-nav-item" href="http://news.ge/ge/polls">გამოკითხვა</a></li>
	    <li><a class="main-nav-item" href="http://news.ge/ge/persons">პერსონები</a></li>
	    <li><a class="main-nav-item" href="http://news.ge/ge/organizations">ორგანიზაციები</a></li>
	  	
 </ul>
</div>

<div class="userarea-authblock right">
		</div>

<div class="clear"></div>
</div>
<div class="menu-categories-hor">
	<div class="cats-main-nav">
 <ul class="catsmenu left">
   	<li >
  	  <a href="http://news.ge/ge/news/cat/politika">პოლიტიკა</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/samarTali">სამართალი</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/sazogadoeba">საზოგადოება</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/socialuri_media">სოციალური მედია</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/SemTxveva">შემთხვევა</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/sporti">სპორტი</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/interview">ინტერვიუ</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/msoflio">მსოფლიო</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/biznesi">ბიზნესი</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/kultura">კულტურა</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/Soubiznesi">შოუბიზნესი</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/religia">რელიგია</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/saxaliso">სახალისო</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/mecniereba_da_teqnika">მეცნიერება და ტექნიკა</a>
  	</li>
  </ul>
 
 <ul class="catsmenu-dropdown right">
 	<li><a></a></li>
 </ul>
 
 <div class="clear"></div>
</div></div>
</div>	
<script>
	$(function() {

		$(".search-autocomplete").autocomplete({
      		minLength: 3,
      		source: function(req, add) {

      			$.getJSON(" " + SITE_URL + "/search/ac/?callback=?", req, function(data) {
					
      				$.ui.autocomplete.prototype._renderItem = function(ul, item) {
      					ul.addClass('search-ac-list');
						return $( "<li title=' " + item.label + " '></li>" )
			                  .data( "item.autocomplete", item )
			                  .append( "<a>" + item.label + "</a>")
			                  .appendTo(ul);
    				}

					//create array for response objects
					var suggestions = [];
					//process response
					$.each(data, function(i, val){
						suggestions.push(val);
					});
					//pass array to callback
					add(suggestions);
					
				});
      		},
      		select: function(e, ui) {
      			
      			$(this).val(ui.item.value);
                this.form.submit();
             }
    	});
	});
</script>
      
<!-- CONTENT -->
   <div class="NewsBody">
   	 <div class="story-heading">
		 
	<!--cont title-->
	<h1 class="story-title" alt="არტ-გენზე აცეკვებული ილიკო სუხიშვილი (ვიდეო)">არტ-გენზე აცეკვებული ილიკო სუხიშვილი (ვიდეო)</h1>
	<!-- / cont title-->
	<!-- cont stats and socials-->
	<ul class="stats-info-block left">
	 <li title="გამოქვეყნების თარიღი" alt="25 ივლისი 10:25" class="info-date left">25 ივლისი 10:25</li>
	 <li title="ნახვების რაოდენობა" class="info-views left">608</li>
	 <li class="left info-fb-likes"><div class="fb-like" data-href="http://news.ge/ge/news/story/223384-art-genze-atsekvebuli-iliko-sukhishvili-video" data-action="recommend" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-font="arial"></div></li>
	</ul>	
	
	<div id="storyTextresizer" class="left">
		<!--<span class="fontresizer fontreset right">o</span>-->
		<span title="ფონტის ზომის შემცირება" id="fontdecrease" class="fontresizer fontdecrease right"></span>
		<span title="ფონტის ზომის გაზრდა" id="fontincrease" class="fontresizer fontincrease right"></span>
		<span title="დავაბრუნოთ ნაგულისხმები ფონტის ზომა" id="fontreset" class="fontresizer fontreset right"></span>
	</div>
   	<div class="clear"></div>
   	<!-- / cont-stats and social -->
</div>

<div class="shape-shadow"><!--Shape Shadow-->
 <div class="middle"><!--shape middle-->
  <div class="top"><!--shape top-->
   <div class="bottom"><!--shape bottom-->
	<!--left block-->
	<div class="block-content-main left">
	  <div class="story-content">	
		
		<script>var is_stream = false;</script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/news/story.media.js?v=2.1"></script>
<script>
$(function(){
	
	//init fancybox
	$('.fancyphoto').fancybox();
	
	//init media gallery
	storyMediaPlayer.init('.media_list', '#storyMediaViewer');
	storyMediaPlayer.cont_id = 223384})
	
</script>	


<div id="storyMediaViewer" class="media_container">
	</div>			
		<div class="story-text">
								<div class="ui-media-container">
						<iframe width="560" height="315" src="https://www.youtube.com/embed/tzeCG0jksXo" frameborder="0" allowfullscreen></iframe>					</div>
										
		<p>არტ-გენზე აცეკვებული ილიკო სუხიშვილი. ვიდეო სოციალურ ქსელში 24 ივლისს გავრცელდა.</p>		
		<script>
		$(function(){
			var fb_embed_post_template = '<div class="fb-post" data-href="{embed_post_url}" data-width="740"></div>';
			var embedPost = false;
			$.each($('.FacebookEmbedPost'), function(index, value) {
				embedPost = fb_embed_post_template.replace("{embed_post_url}", $(value).data('post'));
				$(this).replaceWith(embedPost);
			});
		})
		</script>
		
    	<div class="clear"></div>
   		</div>
   		   		
   		   		<!--ads-->
		<div style="width:728px;margin:0 auto 10px auto">
			<script type='text/javascript'>
		      <!--// <![CDATA[
				    OA_show(93);
				// ]]> -->
			</script>
			<noscript>
				<a target='_blank' href='http://open2.myvideo.ge/delivery/ck.php?n=4d2fab2'>
					<img border='0' alt='' src='http://open2.myvideo.ge/delivery/avw.php?zoneid=35&amp;n=4d2fab2' />
				</a>
			</noscript>
	    </div>
	    <!--- a d s --->
	       		
   		<!--story tags-->
   		   		<!--social-->
   		<div class="block-story-social-media">
         <span class='st_facebook_button' displayText='Facebook'></span>
		 <span class='st_twitter_button' displayText='Tweet'></span>
		 <span class='st_plusone_button' displayText='Google +'></span>
		 <span class='st_vkontakte_button' displayText='Vkontakte'></span>
		 <span class='st_odnoklassniki_button' displayText='Odnoklassniki'></span>
		 <span class='st_livejournal_button' displayText='LiveJournal'></span>
		 <span class='st_tumblr_button' displayText='Tumblr'></span>
    	</div>
		<!--social-->
		<div class="promo-ads" data-id="9" data-width="728" data-height="90" style="margin:5px auto 10px auto;"></div>
		<!--reporter-->
				<!--reporter end-->
		
		<!--facebook comments-->
		<div class="comments">
	  		<div class="fb-comments" data-href="http://news.ge/ge/news/story/223384-art-genze-atsekvebuli-iliko-sukhishvili-video" data-num-posts="10" data-width="743"></div>
   		</div>
   		
   				
		<p class="heading-text-ver-seperator-bottom">სხვა სიახლეები</p>
<div class="news-item-small listing-item left ">
 <a title="ნანი ბრეგვაძეს 81 წელი შეუსრულდა" alt="ნანი ბრეგვაძეს 81 წელი შეუსრულდა" class="cont-title" href="http://news.ge/ge/news/story/223165-nani-bregvadzes-81-tseli-sheusrulda">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-07/263545.jpg')"></div>
   <span class="cont-date-v2">21 ივლისი 14:45</span>
  <h3>ნანი ბრეგვაძეს 81 წელი შეუსრულდა</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="ელისო ბოლქვაძის მიერ დაარსებული ფესტივალი იუნესკოს პატრონაჟით გაიმართება" alt="ელისო ბოლქვაძის მიერ დაარსებული ფესტივალი იუნესკოს პატრონაჟით გაიმართება" class="cont-title" href="http://news.ge/ge/news/story/222961-eliso-bolqvadzis-mier-daarsebuli-festivali-iuneskos-patronazhit-gaimarteba">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-07/263408.jpg')"></div>
   <span class="cont-date-v2">19 ივლისი 12:42</span>
  <h3>ელისო ბოლქვაძის მიერ დაარსებული ფესტივალი იუნესკოს პატრონაჟით გაიმართება</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="ულამაზესი მსახიობი ქალები" alt="ულამაზესი მსახიობი ქალები" class="cont-title" href="http://news.ge/ge/news/story/222921-ulamazesi-msakhiobi-qalebi">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-07/263365.png')"></div>
   <span class="cont-date-v2">18 ივლისი 19:14</span>
  <h3>ულამაზესი მსახიობი ქალები</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="ემირ კუსტურიცა: მივესალმები ვლადიმერ პუტინის ქმედებებს, რომელიც  ფეხზე აყენებს რუსეთს" alt="ემირ კუსტურიცა: მივესალმები ვლადიმერ პუტინის ქმედებებს, რომელიც  ფეხზე აყენებს რუსეთს" class="cont-title" href="http://news.ge/ge/news/story/222789-emir-kusturitsa-mivesalmebi-vladimer-putinis-qmedebebs-romelits-fekhze-ayenebs-rusets">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-07/263257.jpg')"></div>
   <span class="cont-date-v2">17 ივლისი 15:20</span>
  <h3>ემირ კუსტურიცა: მივესალმები ვლადიმერ პუტინის ქმედებებს, რომელიც  ფეხზე აყენებს რუსეთს</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left fixmargin-right">
 <a title="&quot;ეიფელის კოშკის მოედანზე გამართულ უმთავრეს სახელმწიფო ღონისძიებაზე ანიტა რაჭველიშვილის გამოსვლა იყო ბრწყინვალე&quot;" alt="&quot;ეიფელის კოშკის მოედანზე გამართულ უმთავრეს სახელმწიფო ღონისძიებაზე ანიტა რაჭველიშვილის გამოსვლა იყო ბრწყინვალე&quot;" class="cont-title" href="http://news.ge/ge/news/story/222743-eifelis-koshkis-moedanze-gamartul-umtavres-sakhelmtsifo-ghonisdziebaze-anita-rachvelishvilis-gamosvla-iyo-brtsyinvale">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-07/263215.jpg')"></div>
   <span class="cont-date-v2">17 ივლისი 00:59</span>
  <h3>&quot;ეიფელის კოშკის მოედანზე გამართულ უმთავრეს სახელმწიფო ღონისძიებაზე ანიტა რაჭველიშვილის გამოსვლა იყო ბრწყინვალე&quot;</h3>
 </a>
</div>
    
    		 	<div class="clear"></div>
		   
    <div class="news-item-small listing-item left ">
 <a title="H&amp;M-მა ახალი კოლექცია ERDEM-მთან ერთად შექმნა" alt="H&amp;M-მა ახალი კოლექცია ERDEM-მთან ერთად შექმნა" class="cont-title" href="http://news.ge/ge/news/story/222626-hm-ma-akhali-koleqtsia-erdem-mtan-ertad-sheqmna">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-07/263114.jpg')"></div>
   <span class="cont-date-v2">14 ივლისი 18:05</span>
  <h3>H&amp;M-მა ახალი კოლექცია ERDEM-მთან ერთად შექმნა</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="საერთაშორისო ფონდ SOS Talents-ის და ფონდ „ლირას“ ახალგაზრდა პიანისტების კონკურსისთვის რეგისტრაცია გრძელდება" alt="საერთაშორისო ფონდ SOS Talents-ის და ფონდ „ლირას“ ახალგაზრდა პიანისტების კონკურსისთვის რეგისტრაცია გრძელდება" class="cont-title" href="http://news.ge/ge/news/story/222624-saertashoriso-fond-sos-talents-is-da-fond-liras-akhalgazrda-pianistebis-konkursistvis-registratsia-grdzeldeba">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-07/263113.jpg')"></div>
   <span class="cont-date-v2">14 ივლისი 18:02</span>
  <h3>საერთაშორისო ფონდ SOS Talents-ის და ფონდ „ლირას“ ახალგაზრდა პიანისტების კონკურსისთვის რეგისტრაცია გრძელდება</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="Art-გენი 2017 იწყება" alt="Art-გენი 2017 იწყება" class="cont-title" href="http://news.ge/ge/news/story/222614-art-geni-2017-itsyeba">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-07/263105.jpg')"></div>
   <span class="cont-date-v2">14 ივლისი 16:28</span>
  <h3>Art-გენი 2017 იწყება</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="„ათი ათას სჯობს მტრედს, კაკაბს, მარტო არწივის თვალები“ - დღეს ვაჟა ფშაველას დაბადების დღეა" alt="„ათი ათას სჯობს მტრედს, კაკაბს, მარტო არწივის თვალები“ - დღეს ვაჟა ფშაველას დაბადების დღეა" class="cont-title" href="http://news.ge/ge/news/story/222609-ati-atas-sjobs-mtreds-kakabs-marto-artsivis-tvalebi-dghes-vazha-fshavelas-dabadebis-dghea">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-07/263099.jpg')"></div>
   <span class="cont-date-v2">14 ივლისი 15:11</span>
  <h3>„ათი ათას სჯობს მტრედს, კაკაბს, მარტო არწივის თვალები“ - დღეს ვაჟა ფშაველას დაბადების დღეა</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left fixmargin-right">
 <a title="Life N Style - საქართველო საერთაშორისო პრინტ ფესტივალს უმასპინძლებს" alt="Life N Style - საქართველო საერთაშორისო პრინტ ფესტივალს უმასპინძლებს" class="cont-title" href="http://news.ge/ge/news/story/222547-life-n-style-saqartvelo-saertashoriso-print-festivals-umaspindzlebs">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-07/263064.jpg')"></div>
   <span class="cont-date-v2">13 ივლისი 18:25</span>
  <h3>Life N Style - საქართველო საერთაშორისო პრინტ ფესტივალს უმასპინძლებს</h3>
 </a>
</div>
    
    		 	<div class="clear"></div>
		   
        
<div class="clear"></div>
  
	 
	 </div>
	</div>
	<!--left block end-->
	
	<!--right block-->
	<div class="block-content-sidebar right">
		
	
 <img class="story_cover" src="http://vod01.mv.news.ge/photo/270x152/2017-07/263662.jpg" /><div class="ads_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://open2.myvideo.ge/delivery/ck.php?n=721fe15'><img border='0' alt='' src='http://open2.myvideo.ge/delivery/avw.php?zoneid=53&amp;n=721fe15' /></a></noscript>
</div>

<div class="block-info-wrapper block-wrapper-sidebar">
	<div class="deutsche-welle-banner">
		<p class="cufonGeo">მსოფლიო ამბები</p>
		
		<div class="links">
			<a href="http://news.ge/en">English</a>
			<a href="http://news.ge/ru">Русский</a>
		</div>
	</div>
</div>

<div class="ads_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(56);
// ]]> --></script><noscript><a target='_blank' href='http://open2.myvideo.ge/delivery/ck.php?n=721fe15'><img border='0' alt='' src='http://open2.myvideo.ge/delivery/avw.php?zoneid=53&amp;n=721fe15' /></a></noscript>
</div>
    		
		
		
		
		
	</div>
	<!--right block end-->
	<div class="clear"></div>
	
   </div>
  </div>
 </div>
</div>
   <div class="clear"></div>
   </div>
   <!-- END -->
   <div class="clear"></div>   
  </div>
  <div id="siteScroller">
  	  </div>
  
  <footer class="footer-block">
  <!--footer view-->
    <div id="footer-facebook">
 <div class="facebook-inner">
  <div class="facebook-like-wrapper">
   <div class="facebook-overflow">
	<div class="fb-like-box" data-href="http://www.facebook.com/news.ge" data-width="1000" data-height="185" data-show-faces="true" data-max-rows="1" data-show-border="false" data-header="false" data-stream="false"></div>
   </div>
  </div>
 </div>
</div>  	
<div id="footer">
	
	<div class="footer-info">
		
		<div class="counter left"></div>
		<div class="left">
			<p class="copyright">&copy; 2011 საავტორო უფლებები დაცულია</p>
			<p class="left createdBy">შექმნილია <a target="_blank" href="http://itdc.ge">ITDC</a>-ში</p>
			<p class="left gomobile"><a href="http://news.ge/ge/mobile">მობილური ვერსია</a></p>
		</div>
		
		<div class="footer-socials right">
			<ul>
				<li><a title="News.ge Myvideo-ზე" alt="News.ge Myvideo-ზე" href="http://www.myvideo.ge/news" target="_blank"><img src="http://static01.mv.news.ge//imgs/footer_myvideo.png" alt="myvideo"></a></li>
				<li><a title="News.ge Facebook-ზე" alt="News.ge Facebook-ზე" href="http://www.facebook.com/news.ge" target="_blank"><img src="http://static01.mv.news.ge/imgs/footer_fb.png" alt="facebook"></a></li>
				<li><a title="News.ge Twitter-ზე" alt="News.ge Twitter-ზე" href="https://twitter.com/#!/NewsGe" target="_blank"><img src="http://static01.mv.news.ge/imgs/footer_twitter.png" alt="twitter"></a></li>
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
</div>
  <!--footer end-->
  </footer> 
      
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '547568708732060');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=547568708732060&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-279341-11']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="http://delivery.promo.ge/res/delivery/init.js"></script>
<!-- MMI CMeter -->
<noscript>
<img
src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=news.ge"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=news.ge&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->
</body>
</html>