<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="სამართალდამცველებმა ქურდობის ბრალდებით, ხუთი პირი - 1976 წელს დაბადებული ლ.შ., 1980 წელს დაბადებული მ.გ., 1975 წელს დაბადებული ზ.გ., 1968 წელს დაბადებული ჯ.ს. და 1975 წელს დაბადებული ც.მ. დააკავეს. ამ ინფორმაციას შინაგან საქმეთა სამინისტრო ავრცელებს." />
<meta name="keywords" content="საინფორმაციო პორტალი, ახალი ამბები,სიახლეები,ნიუსები,ვიდეოები,ვიდეო სიუჟეტები,ცხელი თემები,საქართველო,ქართველი,ქართული,პოლიტიკა,სოციალური მედია,ბიზნესი,მსოფლიო,შემთხვევა,სამართალი,საზოგადოება,სპორტი,ხელოვნება,შოუბიზნესი,სახალისო,მეცნიერება და ტექნიკა,news,news.ge" />
<meta property="fb:admins" content="574937507" />
<meta property="fb:app_id" content="342899849066702" />
<meta property="fb:pages" content="277079162339614" />

<meta property="og:image" content="http://vod01.mv.news.ge/photo/220x220/2016-10/246991.jpg" />
<meta property="og:title" content="შსს: სამართალდამცველებმა მაგისტრალური მილსადენიდან ნავთობის ქურდობის ფაქტი გახსნეს" />
<meta property="og:description" content="სამართალდამცველებმა ქურდობის ბრალდებით, ხუთი პირი - 1976 წელს დაბადებული ლ.შ., 1980 წელს დაბადებული მ.გ., 1975 წელს დაბადებული ზ.გ., 1968 წელს დაბადებული ჯ.ს. და 1975 წელს დაბადებული ც.მ. დააკავეს. ამ ინფორმაციას შინაგან საქმეთა სამინისტრო ავრცელებს."/>
<meta property="og:url" content="http://news.ge/ge/news/story/207819-shss-samartaldamtsvelebmmmagistraluri-milsadenidan-navtobis-qurdobis-faqti-gakhsnes" />
<meta property="og:site_name" content="news.ge" /><meta property="og:type" content="article" />
<title>შსს: სამართალდამცველებმა მაგისტრალური მილსადენიდან ნავთობის ქურდობის ფაქტი გახსნეს - news.ge</title>
<link rel="shortcut icon" href="http://news.ge/favicon.gif">
<link rel="apple-touch-icon" href="http://news.ge/imgs/newsge_icon_apple_touch.png">
<link rel="alternate" type="application/rss+xml" title="News.ge - ახალი ამბები" href="http://news.ge/ge/rss"><script type="text/javascript" src="http://tracker-dev.promo.ge/js.php"></script>
<script>
var IS_MOBILE = false;
var IS_TABLET = false;
var SITE_URL = 'http://news.ge/ge';
var BASE_URL = 'http://news.ge/';
var MYLANG = 'ge';
var srv_static= 'http://static01.mv.news.ge/';
var srv_vod = 'http://vod01.mv.news.ge/';
</script>

<link href="http://static01.mv.news.ge/css/reset.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/fonts.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/global.css?v=2015" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/global.v2.css?v=2015" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/scripts/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/langs/georgian.css?v=3.5" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/news/story.css?v=4.11" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/persons/main.css?v=13091428531983" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/poll/poll.css?v=3.1" rel="stylesheet" type="text/css" media="screen" />
<link href="http://static01.mv.news.ge/css/events.css?v=3.1" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery-1.7.min.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery-ui-1.8.6.custom.min.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/cufon/cufon-yui.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/cufon/nino.font.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.corner.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.menu.plugin.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.clock.plugin.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/tinycon.min.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/geokbd.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/global.js?v=2211887741"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/fancybox/jquery.fancybox-1.3.4.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.vticker-min.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/cookie.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.form.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/feedback.form.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/jquery.validate.min.js"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/poll/poll.js?v=1505120512"></script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/player/jwplayer.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
	stLight.options({
		publisher:'210b2127-65fb-4807-a2ba-9b8098109fa9', 
		popup:'true'
	});
</script>
<script type='text/javascript'>
<!--// <![CDATA[
    var OA_source = '_blank';
// ]]> -->
</script>
<script type='text/javascript' src='http://open2.myvideo.ge/delivery/spcjs.php?id=4&amp;target=_blank&amp;charset=UTF-8'></script>
</head>
<body>

<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ka_GE/all.js#xfbml=1&appId=342899849066702";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
  
    
  <script type="text/javascript">
    (function(doc, tag, id) {
        var file; first = doc.getElementsByTagName(tag)[0];
        if(doc.getElementById(id)) return;
        file = doc.createElement(tag); file.id = id;
        file.src = "//tracker.promo.ge/tracker.js";
        first.parentNode.insertBefore(file, first);
    })(document, 'script', 'promotracker-jssdk');
    
    setTimeout(function(){
      window.promotracker.action('watching', 'პროფილი');
    },2000);
  </script>
<div></div>
<div class="topLine"></div>
 <div class="header">
  <div class="wrapper">
   
   <!--facebook news.ge like button-->
   <div class="facebook-like-newsge-top left">
   	<div class="fb-like" data-href="http://www.facebook.com/news.ge" data-send="false" data-width="200" data-layout="button_count" data-width="450" data-show-faces="false"></div>   	
   </div>
                 	
   <!--clock-->
   <div class="clock-box left"></div>
   <script>
    $(function() {
        $('.clock-box').DisplayClock({
		      months: new Array("იანვარი", "თებერვალი", "მარტი", "აპრილი", "მაისი", "ივნისი", "ივლისი", "აგვისტო", "სექტემბერი", "ოქტომბერი", "ნოემბერი", "დეკემბერი"),
    		  days: new Array("კვ", "ორშ", "სამ", "ოთხ", "ხუთ", "პარ", "შაბ"),
    		  CurTime: "February 02, 2017 11:33:17",
    	   });
    	});
  </script>
  <ul class="header_menu left">
    <li><a title="ჩვენ შესახებ" alt="ჩვენ შესახებ" href='http://news.ge/ge/about'>ჩვენ შესახებ</a></li>
    <li><a title="რეკლამა" alt="რეკლამა" href='http://news.ge/ge/ads'>რეკლამა</a></li>
    <li><a title="კონტაქტი" alt="კონტაქტი" href="http://news.ge/ge/contact">კონტაქტი </a></li>
  </ul>
   <!--change language-->
    <div id="switchLanguage" class="left">
	<ul>
		<li class="ge selected"><a href="http://news.ge/ge"></a></li>
		<li class="en"><a href="http://news.ge/en">Eng</a></li>
		<li class="ru"><a href="http://news.ge/ru">Рус</a></li>
	</ul>
  </div>
  
  
  
  <!--search block-->
  <div class="main-search right">
    <form id="searchform" method="get" action="http://news.ge/ge/search">
    <div class="language-switch">
      <a title="ქართული კლავიატურის გათიშვა" class="a-kbd"></a>
      <input class="geocheck kbd" type="checkbox" name="geo" checked="checked">
    </div>
      <input class="srch search-autocomplete" autocomplete="off" type="text" placeholder="საძიებელი სიტყვა ან ფრაზა .." value="" name="q" />
      <input type="submit" class="SearchButton" value="" />
    </form>
  </div>
  <script>
  
  $(function() {
    
    GeoKBD.map('searchform', 'q','geo');
    
    $('.a-kbd').click(function(e)
    {
      e.preventDefault();
      
      var t = $(this);
      var kbd = t.next();
      
      $(kbd).click();

      
      if($(kbd).is(":checked")) {
        t.attr('title','ქართული კლავიატურის გათიშვა'); 
        t.animate({
            left:'0px'  
        },'fast');
      } else {

        t.attr('title','ქართული კლავიატურის ჩართვა');
        t.animate({
          left:'-20px'  
        },'fast');
      }
    });
    
    
    $(".srch").keypress(function(event) {
    
    var thisKBD = $(this).prev().find('input.kbd');
    var aKBD  = $(this).prev().find('a.a-kbd');
    
    if(event.which == 96) {
      if($(thisKBD).is(":checked")) {
        $(aKBD).attr('title','ქართული კლავიატურის გათიშვა');
          $(aKBD).animate({
            left:'-20px'  
        },'fast');    
      } else {
        $(aKBD).attr('title','ქართული კლავიატურის ჩართვა'); 
        $(aKBD).animate({
          left:'0px'  
        },'fast');
      }
    }
  });
    
  });
</script>
  <div class="header-logo clear left">
  	<a class="header-logo-link" href="http://news.ge/ge">
            <img class="logo" src="http://static01.mv.news.ge/imgs/newsge-logo-v2.png?v=17784888" />
    </a>  
  </div>
                      
  <div class="header-banner-wrapper right">
  		      
		    <script type='text/javascript'>
		      <!--// <![CDATA[
				    OA_show(35);
				// ]]> -->
			</script>
			<noscript>
				<a target='_blank' href='http://open2.myvideo.ge/delivery/ck.php?n=4d2fab2'>
					<img border='0' alt='' src='http://open2.myvideo.ge/delivery/avw.php?zoneid=35&amp;n=4d2fab2' />
				</a>
			</noscript>
	    	    
	         </div>
   
  <div class="clear"></div>
 </div><!--header wrapper end-->
</div><!-- header end-->

<div class="content">
  
  
	<div style="display:none" id="counter-top">
		<!-- TOP.GE COUNTER CODE -->
		<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+77811" type="text/javascript"></script>
		<noscript>
		<a target="_top" href="http://counter.top.ge/cgi-bin/showtop?77811">
		<img src="http://counter.top.ge/cgi-bin/count?ID:77811+JS:false" border="0" alt="TOP.GE" /></a>
		</noscript>
		<!-- / END OF COUNTER CODE -->
	</div>   
    
    <div id="newsge-navigation">
<div id="main-navigation-wrapper">
<div class="main-menu left">
 <ul>
	    <li><a class="home-link main-nav-item ico nav-home" href="http://news.ge/ge"><div></div></a></li>
	    <li><a class="main-nav-item" href="http://news.ge/ge/news/eventshome">ცხელი თემები</a></li>
	    <li><a class="main-nav-item" href="http://news.ge/ge/news/video">ვიდეო</a></li>
	    <li><a class="main-nav-item" href="http://news.ge/ge/polls">გამოკითხვა</a></li>
	    <li><a class="main-nav-item" href="http://news.ge/ge/persons">პერსონები</a></li>
	    <li><a class="main-nav-item" href="http://news.ge/ge/organizations">ორგანიზაციები</a></li>
	  	
 </ul>
</div>

<div class="userarea-authblock right">
		</div>

<div class="clear"></div>
</div>
<div class="menu-categories-hor">
	<div class="cats-main-nav">
 <ul class="catsmenu left">
   	<li >
  	  <a href="http://news.ge/ge/news/cat/politika">პოლიტიკა</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/samarTali">სამართალი</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/sazogadoeba">საზოგადოება</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/socialuri_media">სოციალური მედია</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/SemTxveva">შემთხვევა</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/sporti">სპორტი</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/interview">ინტერვიუ</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/msoflio">მსოფლიო</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/biznesi">ბიზნესი</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/kultura">კულტურა</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/Soubiznesi">შოუბიზნესი</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/religia">რელიგია</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/saxaliso">სახალისო</a>
  	</li>
   	<li >
  	  <a href="http://news.ge/ge/news/cat/mecniereba_da_teqnika">მეცნიერება და ტექნიკა</a>
  	</li>
  </ul>
 
 <ul class="catsmenu-dropdown right">
 	<li><a></a></li>
 </ul>
 
 <div class="clear"></div>
</div></div>
</div>	
<script>
	$(function() {

		$(".search-autocomplete").autocomplete({
      		minLength: 3,
      		source: function(req, add) {

      			$.getJSON(" " + SITE_URL + "/search/ac/?callback=?", req, function(data) {
					
      				$.ui.autocomplete.prototype._renderItem = function(ul, item) {
      					ul.addClass('search-ac-list');
						return $( "<li title=' " + item.label + " '></li>" )
			                  .data( "item.autocomplete", item )
			                  .append( "<a>" + item.label + "</a>")
			                  .appendTo(ul);
    				}

					//create array for response objects
					var suggestions = [];
					//process response
					$.each(data, function(i, val){
						suggestions.push(val);
					});
					//pass array to callback
					add(suggestions);
					
				});
      		},
      		select: function(e, ui) {
      			
      			$(this).val(ui.item.value);
                this.form.submit();
             }
    	});
	});
</script>
      
<!-- CONTENT -->
   <div class="NewsBody">
   	 <div class="story-heading">
		 
	<!--cont title-->
	<h1 class="story-title" alt="შსს: სამართალდამცველებმა მაგისტრალური მილსადენიდან ნავთობის ქურდობის ფაქტი გახსნეს">შსს: სამართალდამცველებმა მაგისტრალური მილსადენიდან ნავთობის ქურდობის ფაქტი გახსნეს</h1>
	<!-- / cont title-->
	<!-- cont stats and socials-->
	<ul class="stats-info-block left">
	 <li title="გამოქვეყნების თარიღი" alt="02 თებერვალი 10:01" class="info-date left">02 თებერვალი 10:01</li>
	 <li title="ნახვების რაოდენობა" class="info-views left">114</li>
	 <li class="left info-fb-likes"><div class="fb-like" data-href="http://news.ge/ge/news/story/207819-shss-samartaldamtsvelebmmmagistraluri-milsadenidan-navtobis-qurdobis-faqti-gakhsnes" data-action="recommend" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-font="arial"></div></li>
	</ul>	
	
	<div id="storyTextresizer" class="left">
		<!--<span class="fontresizer fontreset right">o</span>-->
		<span title="ფონტის ზომის შემცირება" id="fontdecrease" class="fontresizer fontdecrease right"></span>
		<span title="ფონტის ზომის გაზრდა" id="fontincrease" class="fontresizer fontincrease right"></span>
		<span title="დავაბრუნოთ ნაგულისხმები ფონტის ზომა" id="fontreset" class="fontresizer fontreset right"></span>
	</div>
   	<div class="clear"></div>
   	<!-- / cont-stats and social -->
</div>

<div class="shape-shadow"><!--Shape Shadow-->
 <div class="middle"><!--shape middle-->
  <div class="top"><!--shape top-->
   <div class="bottom"><!--shape bottom-->
	<!--left block-->
	<div class="block-content-main left">
	  <div class="story-content">	
		
		<script>var is_stream = false;</script>
<script type="text/javascript" src="http://static01.mv.news.ge/scripts/news/story.media.js?v=2.1"></script>
<script>
$(function(){
	
	//init fancybox
	$('.fancyphoto').fancybox();
	
	//init media gallery
	storyMediaPlayer.init('.media_list', '#storyMediaViewer');
	storyMediaPlayer.cont_id = 207819})
	
</script>	


<div id="storyMediaViewer" class="media_container">
	</div>			
		<div class="story-text">
									
		<p>სამართალდამცველებმა ქურდობის ბრალდებით, ხუთი პირი - 1976 წელს დაბადებული ლ.შ., 1980 წელს დაბადებული მ.გ., 1975 წელს დაბადებული ზ.გ., 1968 წელს დაბადებული ჯ.ს. და 1975 წელს დაბადებული ც.მ. დააკავეს. ამ ინფორმაციას შინაგან საქმეთა სამინისტრო ავრცელებს.</p>
<p>"გამოძიებით დადგინდა, რომ ბრალდებულები გორის რაიონის სოფელ რეხაში, ბაქო-სუფსის მაგისტრალური მილსადენიდან, შემდგომი რეალიზაციის მიზნით, ნავთობს სისტემატურად იპარავდნენ. სამართალდამცველებმა მოპარული ნავთობის ნაწილი ნივთმტკიცებად ამოიღეს", - აცხადებს შსს.</p>
<p>უწყების განცხადებით, გამოძიება წინასწარი შეთანხმებით ჯგუფის მიერ, მაგისტრალურ მილსადენში არსებული ნავთობის ქურდობის ფაქტზე საქართველოს სისხლის სამართლის კოდექსის 177-ე მუხლის მე-3 ნაწილის &bdquo;ა&ldquo; და მე-4 ნაწილის &bdquo;დ&ldquo; ქვეპუნქტებით მიმდინარეობს.</p>		
		<script>
		$(function(){
			var fb_embed_post_template = '<div class="fb-post" data-href="{embed_post_url}" data-width="740"></div>';
			var embedPost = false;
			$.each($('.FacebookEmbedPost'), function(index, value) {
				embedPost = fb_embed_post_template.replace("{embed_post_url}", $(value).data('post'));
				$(this).replaceWith(embedPost);
			});
		})
		</script>
		
    	<div class="clear"></div>
   		</div>
   		   		
   		   		<!--ads-->
		<div style="width:728px;margin:0 auto 10px auto">
			<script type='text/javascript'>
		      <!--// <![CDATA[
				    OA_show(93);
				// ]]> -->
			</script>
			<noscript>
				<a target='_blank' href='http://open2.myvideo.ge/delivery/ck.php?n=4d2fab2'>
					<img border='0' alt='' src='http://open2.myvideo.ge/delivery/avw.php?zoneid=35&amp;n=4d2fab2' />
				</a>
			</noscript>
	    </div>
	    <!--- a d s --->
	       		
   		<!--story tags-->
   		   		<!--social-->
   		<div class="block-story-social-media">
         <span class='st_facebook_button' displayText='Facebook'></span>
		 <span class='st_twitter_button' displayText='Tweet'></span>
		 <span class='st_plusone_button' displayText='Google +'></span>
		 <span class='st_vkontakte_button' displayText='Vkontakte'></span>
		 <span class='st_odnoklassniki_button' displayText='Odnoklassniki'></span>
		 <span class='st_livejournal_button' displayText='LiveJournal'></span>
		 <span class='st_tumblr_button' displayText='Tumblr'></span>
    	</div>
		<!--social-->
		<div class="promo-ads" data-id="9" data-width="728" data-height="90" style="margin:5px auto 10px auto;"></div>
		<!--reporter-->
		<div class="reporter-block">
	<div class="rep-avatar left">
    <a href="http://news.ge/ge/reporters/140">
    <img src="http://www.gravatar.com/avatar/176b0e1cf2c3eddb37e9bbafbdcc58df?s=50&d=mm&r=g" />
    </a>
    </div>
    
    <div class="rep-info left">
    	<p class="rep-displayname">
    		<a href="http://news.ge/ge/reporters/140">
    			<span>
    				ახალი ამბები    			</span>
    		</a>
    	</p>
        <p class="rep-articles-count">2075 სტატია</p>
    </div>

    <div class="feedback-send-btn right"><button class="send-feedback ingiri">შეტყობინების გაგზავნა</button></div>
	<div class="clear"></div>
    <div class="feedback-form-wrapper">
    	<form id="feedback-form" name="feedback-form">
        <input type="hidden" name="p" id="p" value="http://news.ge/ge/reporters/send/140" />
        <input type="hidden" name="cont_href" value="" />
        <div class="feedback-inputs-wrap">
        <div class="feedback-field-wrap ingiri">
        	<label>სახელი:</label>
            <input type="text" name="sender_name" id="sender_name" value="" />
        </div>
        
        <div class="feedback-field-wrap ingiri">
        	<label>ელ-ფოსტა:</label>
            <input type="text" name="sender_email" id="sender_email" value="" />
        </div>
        
        <div class="feedback-field-wrap ingiri">
        	<label>ტელეფონი:</label>
            <input type="text" name="sender_phone" id="sender_phone" value="" />
        </div>
        </div>
        <div class="com-text-wrap">
        	<textarea name="sender_com_text" id="sender_com_text">კომენტარი</textarea>
        </div>
        <div class="clear"></div>
        <div class="feedback-captcha-holder">
        CAPTCHA TEXT
        </div>
        <div class="form-sbm">
        <button class="form-submit ingiri">გაგზავნა</button>
        </div>
        <div class="clear"></div>
        </form>
    </div>
</div>		<!--reporter end-->
		
		<!--facebook comments-->
		<div class="comments">
	  		<div class="fb-comments" data-href="http://news.ge/ge/news/story/207819-shss-samartaldamtsvelebmmmagistraluri-milsadenidan-navtobis-qurdobis-faqti-gakhsnes" data-num-posts="10" data-width="743"></div>
   		</div>
   		
   				
		<p class="heading-text-ver-seperator-bottom">სხვა სიახლეები</p>
<div class="news-item-small listing-item left ">
 <a title="„ძალიან გასაკვირია, რომ ის ხალხი, ვისაც ელემენტარულად სახელმწიფო საიდუმლოებაზე დაშვება აქვს, ტელევიზიით რაღაც კომენტარებს აკეთებს“" alt="„ძალიან გასაკვირია, რომ ის ხალხი, ვისაც ელემენტარულად სახელმწიფო საიდუმლოებაზე დაშვება აქვს, ტელევიზიით რაღაც კომენტარებს აკეთებს“" class="cont-title" href="http://news.ge/ge/news/story/207726-dzalian-gasakviria-rom-is-khalkhi-visats-elementarulad-sakhelmtsifo-saidumloebaze-dashveba-aqvs-televiziit-raghats-komentarebs-aketebs">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2015-12/228219.JPG')"></div>
   <span class="cont-date-v2">01 თებერვალი 15:19</span>
  <h3>„ძალიან გასაკვირია, რომ ის ხალხი, ვისაც ელემენტარულად სახელმწიფო საიდუმლოებაზე დაშვება აქვს, ტელევიზიით რაღაც კომენტარებს აკეთებს“</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="ქრთამის აღების ბრალდებით საგამოძიებო სამსახურმა თბილისის მერიის თანამშრომელი და ნაძალადევის რაიონის გამგეობის წარმომადგენელი დააკავა" alt="ქრთამის აღების ბრალდებით საგამოძიებო სამსახურმა თბილისის მერიის თანამშრომელი და ნაძალადევის რაიონის გამგეობის წარმომადგენელი დააკავა" class="cont-title" href="http://news.ge/ge/news/story/207691-qrtamis-aghebis-braldebit-sagamodziebo-samsakhurma-tbilisis-meriis-tanamshromeli-da-nadzaladevis-raionis-gamgeobis-tsarmomadgeneli-daakava">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-02/253123.jpg')"></div>
   <span class="cont-date-v2">01 თებერვალი 10:28</span>
  <h3>ქრთამის აღების ბრალდებით საგამოძიებო სამსახურმა თბილისის მერიის თანამშრომელი და ნაძალადევის რაიონის გამგეობის წარმომადგენელი დააკავა</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="შსს-მ გამოძალვის და სქესობრივი კავშირის იძულების ბრალდებით ორი პირი დააკავა" alt="შსს-მ გამოძალვის და სქესობრივი კავშირის იძულების ბრალდებით ორი პირი დააკავა" class="cont-title" href="http://news.ge/ge/news/story/207686-shss-m-gamodzalvis-da-sqesobrivi-kavshiris-idzulebis-braldebit-ori-piri-daakava">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2015-11/227171.jpg')"></div>
   <span class="cont-date-v2">01 თებერვალი 09:27</span>
  <h3>შსს-მ გამოძალვის და სქესობრივი კავშირის იძულების ბრალდებით ორი პირი დააკავა</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="ქვემო ქართლში შველზე ნადირობის ფაქტი გამოავლინეს" alt="ქვემო ქართლში შველზე ნადირობის ფაქტი გამოავლინეს" class="cont-title" href="http://news.ge/ge/news/story/207683-qvemo-qartlshi-shvelze-nadirobis-faqti-gamoavlines">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-02/253120.jpg')"></div>
   <span class="cont-date-v2">01 თებერვალი 02:17</span>
  <h3>ქვემო ქართლში შველზე ნადირობის ფაქტი გამოავლინეს</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left fixmargin-right">
 <a title="მესამე სექტორი ფარულ მოსმენებთან დაკავშირებით სამუშაო ჯგუფში მონაწილეობაზე უარს აცხადებს" alt="მესამე სექტორი ფარულ მოსმენებთან დაკავშირებით სამუშაო ჯგუფში მონაწილეობაზე უარს აცხადებს" class="cont-title" href="http://news.ge/ge/news/story/207616-mesame-seqtori-farul-mosmenebtan-dakavshirebit-samushao-jgufshi-monatsileobaze-uars-atskhadebs">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2012-02/12529.jpg')"></div>
   <span class="cont-date-v2">31 იანვარი 14:37</span>
  <h3>მესამე სექტორი ფარულ მოსმენებთან დაკავშირებით სამუშაო ჯგუფში მონაწილეობაზე უარს აცხადებს</h3>
 </a>
</div>
    
    		 	<div class="clear"></div>
		   
    <div class="news-item-small listing-item left ">
 <a title="სააპელაციო სასამართლომ მამუკა ახვლედიანის საქმეზე პირველი ინსტანციის გადაწყვეტილება ძალაში დატოვა" alt="სააპელაციო სასამართლომ მამუკა ახვლედიანის საქმეზე პირველი ინსტანციის გადაწყვეტილება ძალაში დატოვა" class="cont-title" href="http://news.ge/ge/news/story/207609-saapelatsio-sasamartlom-mamuka-akhvledianis-saqmeze-pirveli-instantsiis-gadatsyvetileba-dzalashi-datova">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2015-12/229164.jpg')"></div>
   <span class="cont-date-v2">31 იანვარი 13:27</span>
  <h3>სააპელაციო სასამართლომ მამუკა ახვლედიანის საქმეზე პირველი ინსტანციის გადაწყვეტილება ძალაში დატოვა</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="საგამოძიებო სამსახურმა ალკოჰოლის აქციზური მარკის გარეშე რეალიზაციის ბრალდებით, ერთი მოქალაქე დააკავა" alt="საგამოძიებო სამსახურმა ალკოჰოლის აქციზური მარკის გარეშე რეალიზაციის ბრალდებით, ერთი მოქალაქე დააკავა" class="cont-title" href="http://news.ge/ge/news/story/207592-sagamodziebo-samsakhurma-alkoholis-aqtsizuri-markis-gareshe-realizatsiis-braldebit-erti-moqalaqe-daakava">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-01/253024.jpg')"></div>
   <span class="cont-date-v2">31 იანვარი 11:04</span>
  <h3>საგამოძიებო სამსახურმა ალკოჰოლის აქციზური მარკის გარეშე რეალიზაციის ბრალდებით, ერთი მოქალაქე დააკავა</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="საგამოძიებო სამსახური: 21 აფთიაქში მედიკამენტების ურეცეპტოდ  გაცემის ფაქტები გამოვლინდა" alt="საგამოძიებო სამსახური: 21 აფთიაქში მედიკამენტების ურეცეპტოდ  გაცემის ფაქტები გამოვლინდა" class="cont-title" href="http://news.ge/ge/news/story/207574-sagamodziebo-samsakhuri-21-aftiaqshi-medikamentebis-uretseptod-gatsemis-faqtebi-gamovlinda">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-01/253005.jpg')"></div>
   <span class="cont-date-v2">31 იანვარი 00:47</span>
  <h3>საგამოძიებო სამსახური: 21 აფთიაქში მედიკამენტების ურეცეპტოდ  გაცემის ფაქტები გამოვლინდა</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left ">
 <a title="ე.წ. კანიბალიზმის საქმის განხილვა დაიხურა" alt="ე.წ. კანიბალიზმის საქმის განხილვა დაიხურა" class="cont-title" href="http://news.ge/ge/news/story/207562-e.ts.-kanibalizmis-saqmis-gankhilva-daikhura">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2014-10/183265.jpg')"></div>
   <span class="cont-date-v2">30 იანვარი 21:54</span>
  <h3>ე.წ. კანიბალიზმის საქმის განხილვა დაიხურა</h3>
 </a>
</div>
    
       
    <div class="news-item-small listing-item left fixmargin-right">
 <a title="„ნაციონალური მოძრაობა“ დაინტერესებულია, რომ მერაბიშვილის საქმე ისეთი მოსამართლის ხელში იყოს, რომელიც მათდამი კეთილგანწყობილი იქნება“" alt="„ნაციონალური მოძრაობა“ დაინტერესებულია, რომ მერაბიშვილის საქმე ისეთი მოსამართლის ხელში იყოს, რომელიც მათდამი კეთილგანწყობილი იქნება“" class="cont-title" href="http://news.ge/ge/news/story/207463-natsionaluri-modzraoba-dainteresebulia-rom-merabishvilis-saqme-iseti-mosamartlis-khelshi-iyos-romelits-matdami-ketilgantsyobili-iqneba">
  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2015-09/222178.JPG')"></div>
   <span class="cont-date-v2">30 იანვარი 10:48</span>
  <h3>„ნაციონალური მოძრაობა“ დაინტერესებულია, რომ მერაბიშვილის საქმე ისეთი მოსამართლის ხელში იყოს, რომელიც მათდამი კეთილგანწყობილი იქნება“</h3>
 </a>
</div>
    
    		 	<div class="clear"></div>
		   
        
<div class="clear"></div>
  
	 
	 </div>
	</div>
	<!--left block end-->
	
	<!--right block-->
	<div class="block-content-sidebar right">
		
	
 <img class="story_cover" src="http://vod01.mv.news.ge/photo/270x152/2016-10/246991.jpg" /><div class="ads_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://open2.myvideo.ge/delivery/ck.php?n=721fe15'><img border='0' alt='' src='http://open2.myvideo.ge/delivery/avw.php?zoneid=53&amp;n=721fe15' /></a></noscript>
</div>

<div class="block-info-wrapper block-wrapper-sidebar">
	<div class="deutsche-welle-banner">
		<p class="cufonGeo">მსოფლიო ამბები</p>
		
		<div class="links">
			<a href="http://news.ge/en">English</a>
			<a href="http://news.ge/ru">Русский</a>
		</div>
	</div>
</div>

<div class="ads_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(56);
// ]]> --></script><noscript><a target='_blank' href='http://open2.myvideo.ge/delivery/ck.php?n=721fe15'><img border='0' alt='' src='http://open2.myvideo.ge/delivery/avw.php?zoneid=53&amp;n=721fe15' /></a></noscript>
</div>
    		
	<div class="block-info-wrapper block-wrapper-sidebar block-wrapper-with-title">
	
<div class="title">მსგავსი სიახლეები</div>
  <div class="news-item-medium-big">
	<a title="შსს-მ გამოძალვის და სქესობრივი კავშირის იძულების ბრალდებით ორი პირი დააკავა" alt="შსს-მ გამოძალვის და სქესობრივი კავშირის იძულების ბრალდებით ორი პირი დააკავა" class="cont-title" href="http://news.ge/ge/news/story/207686-shss-m-gamodzalvis-da-sqesobrivi-kavshiris-idzulebis-braldebit-ori-piri-daakava">
	  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2015-11/227171.jpg')"></div>
	</a>
	<span class="cont-date-v2">01 თებერვალი 09:27</span>
	<a class="cont-title" href="http://news.ge/ge/news/story/207686-shss-m-gamodzalvis-da-sqesobrivi-kavshiris-idzulebis-braldebit-ori-piri-daakava"><h3>შსს-მ გამოძალვის და სქესობრივი კავშირის იძულების ბრალდებით ორი პირი დააკავა</h3></a>	
 </div>
  <div class="news-item-medium-big">
	<a title="შსს: საპოლიციო კონტროლის დროს,  სისხლის სამართლის 57 დანაშაული  და ადმინისტრაციული სამართალდარღვევის 883 შემთხვევა გამოვლინდა" alt="შსს: საპოლიციო კონტროლის დროს,  სისხლის სამართლის 57 დანაშაული  და ადმინისტრაციული სამართალდარღვევის 883 შემთხვევა გამოვლინდა" class="cont-title" href="http://news.ge/ge/news/story/207363-shss-sapolitsio-kontrolis-dros-siskhlis-samartlis-57-danashauli-da-administratsiuli-samartaldarghvevis-883-shemtkhveva-gamovlinda">
	  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2016-06/239619.jpg')"></div>
	</a>
	<span class="cont-date-v2">28 იანვარი 11:04</span>
	<a class="cont-title" href="http://news.ge/ge/news/story/207363-shss-sapolitsio-kontrolis-dros-siskhlis-samartlis-57-danashauli-da-administratsiuli-samartaldarghvevis-883-shemtkhveva-gamovlinda"><h3>შსს: საპოლიციო კონტროლის დროს,  სისხლის სამართლის 57 დანაშაული  და ადმინისტრაციული სამართალდარღვევის 883 შემთხვევა გამოვლინდა</h3></a>	
 </div>
  <div class="news-item-medium-big">
	<a title="შსს-მ ქურდული სამყაროს წევრობის ბრალდებით 2 პირი დააკავა" alt="შსს-მ ქურდული სამყაროს წევრობის ბრალდებით 2 პირი დააკავა" class="cont-title" href="http://news.ge/ge/news/story/207131-shss-m-qurduli-samyaros-tsevrobis-braldebit-2-piri-daakava">
	  <div class="media-cover" style="background-image:url('http://vod01.mv.news.ge/photo/653x367/2017-01/252714.png')"></div>
	</a>
	<span class="cont-date-v2">26 იანვარი 10:55</span>
	<a class="cont-title" href="http://news.ge/ge/news/story/207131-shss-m-qurduli-samyaros-tsevrobis-braldebit-2-piri-daakava"><h3>შსს-მ ქურდული სამყაროს წევრობის ბრალდებით 2 პირი დააკავა</h3></a>	
 </div>
 
</div>	
		
		
		
	</div>
	<!--right block end-->
	<div class="clear"></div>
	
   </div>
  </div>
 </div>
</div>
   <div class="clear"></div>
   </div>
   <!-- END -->
   <div class="clear"></div>   
  </div>
  <div id="siteScroller">
  	  </div>
  
  <footer class="footer-block">
  <!--footer view-->
    <div id="footer-facebook">
 <div class="facebook-inner">
  <div class="facebook-like-wrapper">
   <div class="facebook-overflow">
	<div class="fb-like-box" data-href="http://www.facebook.com/news.ge" data-width="1000" data-height="185" data-show-faces="true" data-max-rows="1" data-show-border="false" data-header="false" data-stream="false"></div>
   </div>
  </div>
 </div>
</div>  	
<div id="footer">
	
	<div class="footer-info">
		
		<div class="counter left"></div>
		<div class="left">
			<p class="copyright">&copy; 2011 საავტორო უფლებები დაცულია</p>
			<p class="left createdBy">შექმნილია <a target="_blank" href="http://itdc.ge">ITDC</a>-ში</p>
			<p class="left gomobile"><a href="http://news.ge/ge/mobile">მობილური ვერსია</a></p>
		</div>
		
		<div class="footer-socials right">
			<ul>
				<li><a title="News.ge Myvideo-ზე" alt="News.ge Myvideo-ზე" href="http://www.myvideo.ge/news" target="_blank"><img src="http://static01.mv.news.ge//imgs/footer_myvideo.png" alt="myvideo"></a></li>
				<li><a title="News.ge Facebook-ზე" alt="News.ge Facebook-ზე" href="http://www.facebook.com/news.ge" target="_blank"><img src="http://static01.mv.news.ge/imgs/footer_fb.png" alt="facebook"></a></li>
				<li><a title="News.ge Twitter-ზე" alt="News.ge Twitter-ზე" href="https://twitter.com/#!/NewsGe" target="_blank"><img src="http://static01.mv.news.ge/imgs/footer_twitter.png" alt="twitter"></a></li>
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
</div>
  <!--footer end-->
  </footer> 
      
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '547568708732060');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=547568708732060&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-279341-11']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="http://delivery.promo.ge/res/delivery/init.js"></script>
<!-- MMI CMeter -->
<noscript>
<img
src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=news.ge"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://gejuke.mmi.bemobile.ua/bug/pic.gif?siteid=news.ge&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://gesource.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->
</body>
</html>